Problème avec ma lampe UV

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec ma lampe UV

Message par Mlle-Amrie le Jeu 14 Aoû 2008 - 13:47

Coucou tout le monde !
Alors je vous explique . . . Je viens de recevoir mon kit de démarrage aujourd'hui et la je viens d'installer les néons dans la lampe mais quand je l'ai allumé seulement 2 néons sur 4 se sont mis en marche . . .
Est ce que vous avez une idée de ou sa peut venir ? Peut etre que je les ai seulement mal installé ?
Merci pour vos réponses.

Bisous.

Mlle-Amrie

Nb de messages : 8
Ville : Briec de l'odet


Voir le profil de l'utilisateur http://www.Mlle-Amrie.skyrock.com

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par alex le Jeu 14 Aoû 2008 - 13:58

tu n'as plus qu'a reverifier si tu les a bien installés ou regarde s'il n'y a pas de faux contacts en les bougeant un ti peu
Sinon essaye d'intervertir ceux qui fonctionnent et ceux qui ne fonctionne pas.... au moins tu sauras si il sagit des tubes ou de la lampe elle même...
lol si c'est la lampe ->garantie
Mlle-Amrie a écrit:Coucou tout le monde !
Alors je vous explique . . . Je viens de recevoir mon kit de démarrage aujourd'hui et la je viens d'installer les néons dans la lampe mais quand je l'ai allumé seulement 2 néons sur 4 se sont mis en marche . . .
Est ce que vous avez une idée de ou sa peut venir ? Peut etre que je les ai seulement mal installé ?
Merci pour vos réponses.

Bisous.
avatar
alex

Nb de messages : 620
Ville : (proche d'aix en pce)


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par Mlle-Amrie le Jeu 14 Aoû 2008 - 14:01

alex a écrit:tu n'as plus qu'a reverifier si tu les a bien installés ou regarde s'il n'y a pas de faux contacts en les bougeant un ti peu
Sinon essaye d'intervertir ceux qui fonctionnent et ceux qui ne fonctionne pas.... au moins tu sauras si il sagit des tubes ou de la lampe elle même...
lol si c'est la lampe ->garantie
Mlle-Amrie a écrit:Coucou tout le monde !
Alors je vous explique . . . Je viens de recevoir mon kit de démarrage aujourd'hui et la je viens d'installer les néons dans la lampe mais quand je l'ai allumé seulement 2 néons sur 4 se sont mis en marche . . .
Est ce que vous avez une idée de ou sa peut venir ? Peut etre que je les ai seulement mal installé ?
Merci pour vos réponses.

Bisous.
Merci du conseil, j'essaye sa tt de suite.

Mlle-Amrie

Nb de messages : 8
Ville : Briec de l'odet


Voir le profil de l'utilisateur http://www.Mlle-Amrie.skyrock.com

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par alex le Jeu 14 Aoû 2008 - 14:03

:idea: de rien ;)

apres il y a d'autres solutions comme la demonter mais si c'est neuf tu as forcément une garantie

biz

Mlle-Amrie a écrit:
alex a écrit:tu n'as plus qu'a reverifier si tu les a bien installés ou regarde s'il n'y a pas de faux contacts en les bougeant un ti peu
Sinon essaye d'intervertir ceux qui fonctionnent et ceux qui ne fonctionne pas.... au moins tu sauras si il sagit des tubes ou de la lampe elle même...
lol si c'est la lampe ->garantie
Mlle-Amrie a écrit:Coucou tout le monde !
Alors je vous explique . . . Je viens de recevoir mon kit de démarrage aujourd'hui et la je viens d'installer les néons dans la lampe mais quand je l'ai allumé seulement 2 néons sur 4 se sont mis en marche . . .
Est ce que vous avez une idée de ou sa peut venir ? Peut etre que je les ai seulement mal installé ?
Merci pour vos réponses.

Bisous.
Merci du conseil, j'essaye sa tt de suite.
avatar
alex

Nb de messages : 620
Ville : (proche d'aix en pce)


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par Mlle-Amrie le Jeu 14 Aoû 2008 - 14:06

alex a écrit::idea: de rien ;)

apres il y a d'autres solutions comme la demonter mais si c'est neuf tu as forcément une garantie

biz

Mlle-Amrie a écrit:
alex a écrit:tu n'as plus qu'a reverifier si tu les a bien installés ou regarde s'il n'y a pas de faux contacts en les bougeant un ti peu
Sinon essaye d'intervertir ceux qui fonctionnent et ceux qui ne fonctionne pas.... au moins tu sauras si il sagit des tubes ou de la lampe elle même...
lol si c'est la lampe ->garantie
Mlle-Amrie a écrit:Coucou tout le monde !
Alors je vous explique . . . Je viens de recevoir mon kit de démarrage aujourd'hui et la je viens d'installer les néons dans la lampe mais quand je l'ai allumé seulement 2 néons sur 4 se sont mis en marche . . .
Est ce que vous avez une idée de ou sa peut venir ? Peut etre que je les ai seulement mal installé ?
Merci pour vos réponses.

Bisous.
Merci du conseil, j'essaye sa tt de suite.

Bon j'ai mis les néons qui s'allumaient a la place de s'allumaient pas, et résultat ils ne s'allument pas . . . Donc sa doit venir de la lampe . . . Et vu qu'elle est neuve, je vais faire marcher la garantie.

Mlle-Amrie

Nb de messages : 8
Ville : Briec de l'odet


Voir le profil de l'utilisateur http://www.Mlle-Amrie.skyrock.com

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par alex le Jeu 14 Aoû 2008 - 14:09

Arffff en effet, alors bon courage .. c'est chiant de devoir attendre encore, mais au moins tu es fixée
Mlle-Amrie a écrit:
alex a écrit::idea: de rien ;)

apres il y a d'autres solutions comme la demonter mais si c'est neuf tu as forcément une garantie

biz

Mlle-Amrie a écrit:
alex a écrit:tu n'as plus qu'a reverifier si tu les a bien installés ou regarde s'il n'y a pas de faux contacts en les bougeant un ti peu
Sinon essaye d'intervertir ceux qui fonctionnent et ceux qui ne fonctionne pas.... au moins tu sauras si il sagit des tubes ou de la lampe elle même...
lol si c'est la lampe ->garantie
Mlle-Amrie a écrit:Coucou tout le monde !
Alors je vous explique . . . Je viens de recevoir mon kit de démarrage aujourd'hui et la je viens d'installer les néons dans la lampe mais quand je l'ai allumé seulement 2 néons sur 4 se sont mis en marche . . .
Est ce que vous avez une idée de ou sa peut venir ? Peut etre que je les ai seulement mal installé ?
Merci pour vos réponses.

Bisous.
Merci du conseil, j'essaye sa tt de suite.

Bon j'ai mis les néons qui s'allumaient a la place de s'allumaient pas, et résultat ils ne s'allument pas . . . Donc sa doit venir de la lampe . . . Et vu qu'elle est neuve, je vais faire marcher la garantie.
avatar
alex

Nb de messages : 620
Ville : (proche d'aix en pce)


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par ange1711 le Jeu 14 Aoû 2008 - 14:10

mince sa c bete !
qu'est ce que sa peut etre enervant ce genre de chose!
bon ben ta raison elle es garanti puis surtout dis leur bien que celle ci tu ne la veux plus meme reparer il doive ten donner une neuve !
avatar
ange1711

Nb de messages : 4036
Ville : Strasbourg


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par alex le Jeu 14 Aoû 2008 - 14:14

;) WESHHHHHHHH ne lache rien mdrrrrrr

Bon en même temps, ça ne doit pas etre compliqué à réparer, mais avec une neuve au moins tu ne risque pas d'avoir d'autres pb plus tard
ange1711 a écrit:mince sa c bete !
qu'est ce que sa peut etre enervant ce genre de chose!
bon ben ta raison elle es garanti puis surtout dis leur bien que celle ci tu ne la veux plus meme reparer il doive ten donner une neuve !
avatar
alex

Nb de messages : 620
Ville : (proche d'aix en pce)


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par Mlle-Amrie le Jeu 14 Aoû 2008 - 14:14

ange1711 a écrit:mince sa c bete !
qu'est ce que sa peut etre enervant ce genre de chose!
bon ben ta raison elle es garanti puis surtout dis leur bien que celle ci tu ne la veux plus meme reparer il doive ten donner une neuve !

Oui je vais leur dire sa. Je vais les appelé dès que le standart téléphonique aura réouvert a 15h . . .

Merci pour vos réponse =)

Mlle-Amrie

Nb de messages : 8
Ville : Briec de l'odet


Voir le profil de l'utilisateur http://www.Mlle-Amrie.skyrock.com

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par Mlle-Amrie le Jeu 14 Aoû 2008 - 16:18

Mlle-Amrie a écrit:
ange1711 a écrit:mince sa c bete !
qu'est ce que sa peut etre enervant ce genre de chose!
bon ben ta raison elle es garanti puis surtout dis leur bien que celle ci tu ne la veux plus meme reparer il doive ten donner une neuve !

Oui je vais leur dire sa. Je vais les appelé dès que le standart téléphonique aura réouvert a 15h . . .

Merci pour vos réponse =)
Bon je viens de les appelé et ils m'ont dit de leur renvoyé la lampe uv et de leur faire une lettre pour leur expliqué mon problème, et aussi de préciser ce que sa 'ma couté de leur renvoyé la lampe pour qu'il me rembourse. Et après ils vont m'en renvoyé une neuve. =)

Mlle-Amrie

Nb de messages : 8
Ville : Briec de l'odet


Voir le profil de l'utilisateur http://www.Mlle-Amrie.skyrock.com

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par ange1711 le Jeu 14 Aoû 2008 - 23:04

oui c mieux sa une neuve!
avatar
ange1711

Nb de messages : 4036
Ville : Strasbourg


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par Christelle77 le Lun 18 Aoû 2008 - 13:49

Salut, quelle marque de lampe tu as pris? celle de chez beauty nails est super performante gros bisous et bon courage pour tes débuts!
Mlle-Amrie a écrit:Coucou tout le monde !
Alors je vous explique . . . Je viens de recevoir mon kit de démarrage aujourd'hui et la je viens d'installer les néons dans la lampe mais quand je l'ai allumé seulement 2 néons sur 4 se sont mis en marche . . .
Est ce que vous avez une idée de ou sa peut venir ? Peut etre que je les ai seulement mal installé ?
Merci pour vos réponses.

Bisous.
avatar
Christelle77

Nb de messages : 397
Ville : BOULEURS


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par Mlle-Amrie le Mer 27 Aoû 2008 - 22:34

J'ai pris la lampe UV d'ongle24, j'ai recu ma neuve mardi, et elle est vraiment pas mal . . .
Merci pour vos conseils à tous. =)

Mlle-Amrie

Nb de messages : 8
Ville : Briec de l'odet


Voir le profil de l'utilisateur http://www.Mlle-Amrie.skyrock.com

Revenir en haut Aller en bas

Re: Problème avec ma lampe UV

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum